mlsb.net
当前位置:首页 >> mAx2016 sp1更新包 >>

mAx2016 sp1更新包

没用过16……

3Dmax须要NET Framework Runtime 3.5 SP1支持的。win10系统直接安装NET Framework Runtime 3.5 SP1是不会成功的。win10只要安装DX9.0C就会自动安装NET Framework Runtime 3.5 SP1。

再重安装下sp3 ,然后再御载看看

换成WIN10可以全部支持

网站首页 | 网站地图
All rights reserved Powered by www.mlsb.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com